【一部のお客様】ログイン時の不具合ついてのご報告

2025/12/28
復旧済

【一部のお客様】接続障害に関するお詫びとご報告

平素はFTCare-iクラウドサービスをご利用いただき誠にありがとうございます。
ご提供サービスFTCare-iご利用の一部のお客様より接続しにくい状況が発生致しました。
ご迷惑をおかけ致しましたことをお詫び申し上げます。

■ 障害内容

AI入力・AIモニタリング・Office365連携等のオプション機能をご利用いただいているお客様にて、システムからログアウト後、新たにログイン出来ない状況が発生致しました。

■ 発生期間

2025年12月28日(日)15:30頃 ~ 16:50頃(復旧済)

■ 原因

シングルサインオン認証の技術的な問題によるもの(現在は解消済み)

今後ともFTCare-iを宜しくお願い申し上げます。

✉️
お問い合わせフォーム
お問い合わせ